[FASTCGI] Compile

double ninive at gmx.at
Sat Jun 19 08:15:34 EDT 2010


Hello,

fcgi-2.4.1-SNAP-0910052249 does not compile on GCC 4.4,
because   libfcgi/fcgio.cpp   misses <stdio.h>

Thanks
Marcus


More information about the FastCGI-developers mailing list