[FASTCGI] Apache mod_fastcgi 2.4.6 is stable?

Rasmus Andersson rasmus at flajm.com
Fri Apr 10 05:57:29 EDT 2009


On Mon, Apr 6, 2009 at 21:37, Walter Cruz <walter.php at gmail.com> wrote:
> Why not use mod_wsgi?

Don't swear in the church ;)

(You're on the FastCGI-dev mailing list)


More information about the FastCGI-developers mailing list